

<!DOCTYPE html>
<html>
    <head>
        <title>'The team is back together but keeping well apart' - Dr Eddie Murphy - Limerick Leader</title>
<meta name="description" content="Dr Eddie Murphy is a clinical psychologist, author and mental health expert. ONLINE CBT - STOP DEPRESSION - STOP ANXIETY - available at https://stratushealthcar..." />
<meta name="Keywords" content="limerick news" />
<meta name="news_keywords" content="limerick news" />
<meta name="sections" content="Home,Lifestyle,Health" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1453133397000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1453133397000" type="image/x-icon" />

<base href="https://www.limerickleader.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="'The team is back together but keeping well apart' - Dr Eddie Murphy"      >
<meta property="og:description" content="Dr Eddie Murphy is a clinical psychologist, author and mental health expert. ONLINE CBT - STOP DEPRESSION - STOP ANXIETY - available at https://stratushealthcare.ie/mental-wellbeing/ THE Operation Transformation team have been requested to get back together by the Department of Health and the HSE in...">
<meta property="og:image" content="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_16066012.jpg--_the_team_is_back_together_but_keeping_well_apart____dr_eddie_murphy.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html">
<meta property="fb:app_id" content="1641389872793230">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/Limerick_Leader">
<meta property="twitter:creator" content="@https://twitter.com/Limerick_Leader">
<meta property="twitter:title" content="'The team is back together but keeping well apart' - Dr Eddie Murphy">
<meta property="twitter:description" content="Dr Eddie Murphy is a clinical psychologist, author and mental health expert. ONLINE CBT - STOP DEPRESSION - STOP ANXIETY - available at https://stratushealthcare.ie/mental-wellbeing/ THE Operation Tra...">
<meta property="twitter:url" content="https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html">
<meta property="twitter:image" content="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_16066012.jpg--_the_team_is_back_together_but_keeping_well_apart____dr_eddie_murphy.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_16066012.jpg--_the_team_is_back_together_but_keeping_well_apart____dr_eddie_murphy.jpg" />
<meta itemprop="url" content="https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html" />
<link rel="canonical" href="https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html" /><meta property="articleID" content="533945">
    <meta property="datePublished" content="2020-04-11T16:00:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Limerickleader';
virtualcmsPageInfo.sectionId = 297;
virtualcmsPageInfo.sectionName = 'Lifestyle';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Limerickleader';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.limerickleader.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\'The team is back together but keeping well apart\' - Dr Eddie Murphy';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-11 18:00';
virtualcmsPageInfo.article.author = 'Dr Eddie Murphy';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html';

</script>
<script type="text/javascript" src="https://www.limerickleader.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.limerickleader.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<!-- //Lotame -->
<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<!-- //Taboola -->
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<!-- //GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<!-- //LinkPulse -->
<script type="text/javascript" src="//pp.lp4.io/app/5d/c5/d4/5dc5d48ce45a1d7d3029b6fb.js" async></script>

<!-- //IndexExchange -->
<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<!-- //GoogleDFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    googletag.defineSlot('/327481562/iconic/limerickleader', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/limerickleader', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/limerickleader', [300, 250], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/limerickleader', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/limerickleader', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: OnScroll-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>

<!-- //Connect Container: parsely-->
<script id="parsely-cfg" src="//cdn.parsely.com/keys/limerickleader.ie/p.js"></script>
<meta name="google-signin-clientid" content="221534442282-gka9ncdq2hjf7h2c519ufp5s95peimrh.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.limerickleader.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.limerickleader.ie/articolo.jsp?idarticolo=533945&amp=false';
      var fb_appId = '1641389872793230';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.limerickleader.ie/articolo.jsp?idarticolo=533945&amp=false';
    </script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191795.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(822);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.limerickleader.ie/css/style_site.css?v=1574181853000" rel="stylesheet" type="text/css" />        
          <link href="https://www.limerickleader.ie/css/style_site_1.css?v=1543319049000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.limerickleader.ie/css/ico_article_standard_css.jsp?v=1574166669000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="limerickleader macrosection_limerickleader section_lifestyle ">
    
<link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/lim_head_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.instagram.com/limerickleader/"  target="_blank">
              <img src="upload/1542015890030.png" alt="1542015890030" title="">
              </a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">11/04/2020 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                


<div id="bfacce9c-0103-4b1e-8ffd-69a58f0b1b49"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"533945","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#bfacce9c-0103-4b1e-8ffd-69a58f0b1b49').html(data);
            $('#bfacce9c-0103-4b1e-8ffd-69a58f0b1b49 > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cercaaaf7fe30-a0ec-4ae1-b584-18cf6fc4ef75" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaaf7fe30-a0ec-4ae1-b584-18cf6fc4ef75 input[name="q"]').example('|');
      
      $('#cercaaaf7fe30-a0ec-4ae1-b584-18cf6fc4ef75 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaaf7fe30-a0ec-4ae1-b584-18cf6fc4ef75 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1546592908000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_103f9fef-d0cb-4c13-af68-5e95bed5181f">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_131 sezione">
<a  href="https://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport sezione_245 sezione">
<a  href="https://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="coronavirus sezione_1101 sezione">
<a  href="https://www.limerickleader.ie/section/1101/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="lifestyle attivo selezionato sezione_297 sezione">
<a  href="https://www.limerickleader.ie/section/297/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="https://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="https://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_460 sezione">
<a  href="https://www.limerickleader.ie/section/460/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_305 sezione">
<a  href="https://www.limerickleader.ie/section/305/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="archive sezione_1074 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/1074/archive"  ><span>Archive</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/limerick_leader.js"></script><script type="text/javascript">incrementAdvImpression(1668);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.limerickleader.ie/section/86/limerickleader">Limerickleader</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_297 lifestyle">
                                <a href="https://www.limerickleader.ie/section/297/lifestyle">Lifestyle</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">'The team is back together but keeping well apart' - Dr Eddie Murphy</h1>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Dr Eddie Murphy" src="images/foto_user.png" alt="Dr Eddie Murphy" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Dr Eddie Murphy</p></div><p itemprop="datePublished" class="data_articolo data">11 Apr 2020</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">news@limerickleader.ie</p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 2b204ed9-6e28-4b7c-8251-90067838a9ca">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.limerickleader.ie/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html" data-text="'The team is back together but keeping well apart' - Dr Eddie Murphy" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_89ee317f-a61d-4a7e-b643-ee56efbe8cca">                
            <meta itemprop="thumbnailUrl" content="https://www.limerickleader.ie/resizer/750/563/true/GN4_DAT_16066011.jpg--_the_team_is_back_together_but_keeping_well_apart____dr_eddie_murphy.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="'The team is back together but keeping well apart' - Dr Eddie Murphy" src="resizer/750/563/true/GN4_DAT_16066011.jpg--_the_team_is_back_together_but_keeping_well_apart____dr_eddie_murphy.jpg" alt="'The team is back together but keeping well apart' - Dr Eddie Murphy" height="563" width="750" />
                        <p class="didascalia">In studio, presenter Kathryn Thomas will be linking to the families at home  In studio, presenter Kathryn Thomas will be linking to the families at home</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 533945 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>Dr Eddie Murphy is a clinical psychologist, author and mental health expert. ONLINE CBT - STOP DEPRESSION - STOP ANXIETY - available at https://stratushealthcare.ie/mental-wellbeing/</p> 
 <p></p> 
 <p>THE Operation Transformation team have been requested to get back together by the Department of Health and the HSE in order to support people with trusted advice and guidance during this Covid-19 crisis.</p> 
 <p>Fundamentally, with cocooning, self-isolation, and physical distancing, the bottom line is that never before has our collective health depended more on our ability to stay apart. Over the past weeks we've seen huge efforts across the country to do just that in a collective effort to protect ourselves, our loved ones and the most vulnerable in our society.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="div-gpt-ad-mpu3"> 
   <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
  </div>
 </div>
 <script type="text/javascript">incrementAdvImpression(1678);</script> 
 <p>As a worker in the HSE, I am proud of these efforts we are making as a nation. They are having a significant impact, as with each positive case of Covid-19 diagnosed, there are now fewer contacts to be traced than there were at the start of the pandemic.</p> 
 <p>Irish people are by nature connected, lively, gregarious and social. Our new way of living is not something that comes naturally to us, and, as our time in separation increases, it may become more difficult to keep up our collective efforts. With isolation on top of the pandemic comes added stress and anxiety.</p> 
 <p>Consequently, in the upcoming RT&Eacute; programme Operation Transformation: Keeping Well Apart, the team from Operation Transformation are back to try and help people get through these challenging times.</p> 
 <p></p> 
 <p>Focus on Health - Not Weighing In</p> 
 <p>To be clear from the outset, there is no weight loss components to this series. It is about health and wellness. This is a special series of Operation Transformation where nobody steps on the scales and nobody has a weekly target.</p> 
 <p>It is about providing our featured households, who represent the complexity of impositions and restrictions imposed on us during the lockdown, with the tools to sustain our collective effort.</p> 
 <p>At the heart of any series of Operation Transformation is people sharing their lives and experiences and, in doing so, helping others. In studio Kathryn Thomas will be linking to the families at home. We will see how they are getting on and the experts will be there to offer ideas on food, exercise and mental well-being.</p> 
 <p>I will be providing sound mental health guidance and advice. Our resident GP, Dr Sumi Dunne, will be on hand to advise people on their health concerns. Dietician Aoife Hearne will be offering ideas on meal planning, weekly shops and there will be helpful ‘how to cook’ videos available online. Finally, fitness expert Karl Henry will be showing people key areas of movement.</p> 
 <p></p> 
 <p>When this is all over the ‘hugs are going to be mighty’</p> 
 <p>We are in a battle against this pandemic. As it's going to be with us for a significant period of time, it will shape how we live into the future. It’s challenging for so many - for older people, for people living with others they don’t like, for families with children with disability; the list goes on. Fundamentally, we are in a massive period of change. In general, humans are not good with change. What I do believe and I do think about is that when this is all over the “hugs are going to be mighty”.</p> 
 <p>The upcoming television programme is about the experts and the participants sharing their knowledge and real-life experience to help others. We have to stay apart to keep well, and this brings a unique set of challenges to us all. Nobody is immune to the stress and disruption of routine. In our house, we are in social isolation as my wife Carol falls into the vulnerable group, having had treatment for significant cancer a number of years ago.</p> 
 <p>Oisin and Darragh, our boys, are obviously out of school and out of routine. We are engaged in refereeing many rows and conflicts — no doubt something we have in common with many other families.</p> 
 <p>Despite my efforts to push the kids out to kick ball between themselves there is a reluctance to leave the house. As frustrating as this is, it probably reflects their desire to be near their parents as these are not normal times.</p> 
 <p>I think I will be supporting families in many of these areas. What I do know is that there is no perfect solution to the Covid-19 crisis - it’s an imperfect world. However, I do know that self-compassion and kindness is where we need to be at in terms of ourselves and others. Let’s stick with that.</p> 
</div>
                  </div>
    </div>  


                


    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>


                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=limerick news">limerick news</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/533945/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="533945" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.limerickleader.ie\/news\/home\/533945\/the-team-is-back-together-but-keeping-well-apart-dr-eddie-murphy.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_1c95d415-b448-434a-b2c2-964f700df3dd\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/gallery/home/533840/slideshow-staying-in-touch-limerick-leader-reader-s-messages-to-loved-ones.html\"><img alt=\"SLIDESHOW: 'Staying in Touch' - Limerick Leader reader's messages to loved ones\" title=\"SLIDESHOW: 'Staying in Touch' - Limerick Leader reader's messages to loved ones\" src=\"https://www.limerickleader.ie/resizer/340/191/true/1586516714003_1586517331.jpg--.jpg?1586517331000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/gallery/home/533840/slideshow-staying-in-touch-limerick-leader-reader-s-messages-to-loved-ones.html\">SLIDESHOW: 'Staying in Touch' - Limerick Leader reader's messages to loved ones<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/533833/bright-spark-google-selects-limerick-farmers-sons-newbusiness.html\"><img alt=\"Bright spark: Google selects Limerick farmer&rsquo;s son&rsquo;s new&nbsp;business\" title=\"Bright spark: Google selects Limerick farmer&rsquo;s son&rsquo;s new&nbsp;business\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_16062011.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/533833/bright-spark-google-selects-limerick-farmers-sons-newbusiness.html\">Bright spark: Google selects Limerick farmer\u2019s son\u2019s new&nbsp;business<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/533956/volvo-s60-small-in-size-but-big-on-progress.html\"><img alt=\"Volvo S60: Small in size, but big on progress\" title=\"Volvo S60: Small in size, but big on progress\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_16066435.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Motoring<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/533956/volvo-s60-small-in-size-but-big-on-progress.html\">Volvo S60: Small in size, but big on progress<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/533832/limerick-councillor-calls-for-teens-who-coughed-at-pensioner-to-be-fined.html\"><img alt=\"Limerick councillor calls for teens who coughed at pensioner to be fined\" title=\"Limerick councillor calls for teens who coughed at pensioner to be fined\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_16061817.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/533832/limerick-councillor-calls-for-teens-who-coughed-at-pensioner-to-be-fined.html\">Limerick councillor calls for teens who coughed at pensioner to be fined<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_1c95d415-b448-434a-b2c2-964f700df3dd').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="http://epaper.limerickleader.ie/iconic/pageflip/swipe/limerickleaderco/20200411limerickleaderco" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.limerickleader.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.limerickleader.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20200411limerickleaderco" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="http://epaper.limerickleader.ie/iconic/shop/?testata=limerickleaderco" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.limerickleader.ie/iconic/newsstand/title/limerickleaderco" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="12684e7e-2f1e-4824-ab25-f2b2cac8d867"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_16c033e0-2b09-46d1-a83f-5c078bca232d"  articleid="533609" gn4id="10837707"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533609/four-limerick-sites-and-new-morgue-for-covid-19-surge.html"><img class="lazy" alt="Four Limerick sites and new morgue for Covid-19 surge" title="Four Limerick sites and new morgue for Covid-19 surge" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059434.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The temporary morgue on the site of Sarsfield Barracks in the city</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533609/four-limerick-sites-and-new-morgue-for-covid-19-surge.html">Four Limerick sites and new morgue for Covid-19 surge</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Limerickleader vc_section_coronavirus vc_macro_section_limerickleader coronavirus articolo cms_article "
           id="box_d7723854-041e-493a-b0e3-5b78b24f5082"  articleid="533622"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/coronavirus/533622/breaking-13-more-confirmed-cases-of-covid-19-in-limerick-as-death-toll-in-ireland-rises-to-6-574.html"><img class="lazy" alt="BREAKING:" title="BREAKING:" data-original="https://www.limerickleader.ie/resizer/81/57/true/1586450075140.jpg--.jpg?1586450076000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/coronavirus/533622/breaking-13-more-confirmed-cases-of-covid-19-in-limerick-as-death-toll-in-ireland-rises-to-6-574.html">BREAKING: 13 more confirmed cases of Covid-19 in Limerick as death toll in Ireland rises to 263</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo cms_article "
           id="box_5e57a08d-e09d-4f08-9706-72cf85e03ebe"  articleid="534001"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/534001/well-known-limerick-gambler-and-munster-fan-passes-away.html"><img class="lazy" alt="Well-known Limerick gambler and Munster fan passes away" title="Well-known Limerick gambler and Munster fan passes away" data-original="https://www.limerickleader.ie/resizer/81/57/true/1586533074374.jpg--.jpg?1586533077000"  width="81" height="57"></a>
			
			<p class="didascalia">John Anderson, Doon, with a signed Munster jersey given to him by John Hayes (pictured in January)</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/534001/well-known-limerick-gambler-and-munster-fan-passes-away.html">Well-known Limerick gambler and Munster fan passes away</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_2f9457ef-8086-4d22-a1d6-764fa8a39cef"  articleid="533707" gn4id="10845213"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/breaking-news/533707/rescue-operation-underway-in-limerick-after-man-gets-stuck-on-roof.html"><img class="lazy" alt="Rescue operation underway in Limerick after man 'gets stuck' on roof" title="Rescue operation underway in Limerick after man 'gets stuck' on roof" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059587.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/breaking-news/533707/rescue-operation-underway-in-limerick-after-man-gets-stuck-on-roof.html">Rescue operation underway in Limerick after man 'gets stuck' on roof</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_c513fbfe-de46-4a88-bb82-d0eff0d334be"  articleid="533752" gn4id="10824297"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533752/speed-vans-operating-in-limerick-as-gardai-on-high-alert.html"><img class="lazy" alt="Speed vans operating in Limerick as gardai on high alert" title="Speed vans operating in Limerick as gardai on high alert" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16060569.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533752/speed-vans-operating-in-limerick-as-gardai-on-high-alert.html">Speed vans operating in Limerick as gardai on high alert</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_78ac6f06-7245-416c-97a4-8d8921c1ef57"  articleid="533719" gn4id="10845290"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533719/university-of-limerick-hospitals-group-in-recruitment-call-for-staff-in-all-disciplines.html"><img class="lazy" alt="University of Limerick Hospitals Group in recruitment call for staff in all disciplines" title="University of Limerick Hospitals Group in recruitment call for staff in all disciplines" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059878.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533719/university-of-limerick-hospitals-group-in-recruitment-call-for-staff-in-all-disciplines.html">University of Limerick Hospitals Group in recruitment call for staff in all disciplines</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_5ee63c9e-0503-41e1-a7eb-5e042cc41bf1"  articleid="533686" gn4id="10845185"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533686/vehicles-seized-as-gardai-launch-covid-19-crackdown-in-limerick.html"><img class="lazy" alt="Vehicles seized as gardai launch Covid-19 crackdown in Limerick" title="Vehicles seized as gardai launch Covid-19 crackdown in Limerick" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059498.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533686/vehicles-seized-as-gardai-launch-covid-19-crackdown-in-limerick.html">Vehicles seized as gardai launch Covid-19 crackdown in Limerick</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_1abc5ecc-5ec5-4245-8067-9d9642fd1211"  articleid="533612" gn4id="10837721"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533612/limerick-driver-struck-garda-while-trying-to-flee-checkpoint.html"><img class="lazy" alt="Limerick driver struck Garda while trying to flee checkpoint" title="Limerick driver struck Garda while trying to flee checkpoint" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059436.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Solicitor John Herbert said his client had made a bad decision</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533612/limerick-driver-struck-garda-while-trying-to-flee-checkpoint.html">Limerick driver struck Garda while trying to flee checkpoint</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_778de083-67d3-4e3c-bb8c-97e6786257fc"  articleid="533693" gn4id="10845192"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533693/limerick-woman-accused-of-coughing-at-garda-at-covid-19-checkpoint-released-on-bail.html"><img class="lazy" alt="Limerick woman accused of 'coughing' at garda at Covid-19 checkpoint released on bail" title="Limerick woman accused of 'coughing' at garda at Covid-19 checkpoint released on bail" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059500.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">A special sitting took place at Limerick District Court earlier | PICTURE: LIAM BURKE/PRESS22</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533693/limerick-woman-accused-of-coughing-at-garda-at-covid-19-checkpoint-released-on-bail.html">Limerick woman accused of 'coughing' at garda at Covid-19 checkpoint released on bail</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Limerickleader vc_section_coronavirus vc_macro_section_limerickleader coronavirus articolo  "
           id="box_dab757a8-4204-4f5c-966b-58d9db664527"  articleid="534068" gn4id="10848592"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/coronavirus/534068/breaking-13new-confirmed-cases-of-covid-19-in-limerick-as-total-number-of-cases-in-ireland-reaches-8-089.html"><img class="lazy" alt="BREAKING: 13&nbsp;new confirmed cases of Covid-19 in Limerick as total number of cases in Ireland reaches 8,089" title="BREAKING: 13&nbsp;new confirmed cases of Covid-19 in Limerick as total number of cases in Ireland reaches 8,089" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16068404.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/coronavirus/534068/breaking-13new-confirmed-cases-of-covid-19-in-limerick-as-total-number-of-cases-in-ireland-reaches-8-089.html">BREAKING: 13&nbsp;new confirmed cases of Covid-19 in Limerick as total number of cases in Ireland reaches 8,089</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_5e8ecf03-c2c9-44d2-9b65-fae19ee405c5"  articleid="533741" gn4id="10824053"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533741/limerick-s-adare-manors-michelin-starred-chefs-cook-free-meals.html"><img class="lazy" alt="Limerick's Adare Manor&rsquo;s Michelin-starred chefs cook free meals" title="Limerick's Adare Manor&rsquo;s Michelin-starred chefs cook free meals" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16060461.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533741/limerick-s-adare-manors-michelin-starred-chefs-cook-free-meals.html">Limerick's Adare Manor’s Michelin-starred chefs cook free meals</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Limerickleader vc_section_lifestyle vc_macro_section_limerickleader lifestyle articolo  "
           id="box_5c9a051d-6f85-4f04-a22e-588a6fb13eaf"  articleid="533605" gn4id="10821230"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/533605/limerick-s-style-queen-celia-holman-lee-speaks-toaine-fitzgerald-about-life-in-lockdown.html"><img class="lazy" alt="Limerick's style queen Celia Holman Lee speaks to&nbsp;Aine Fitzgerald about life in lockdown" title="Limerick's style queen Celia Holman Lee speaks to&nbsp;Aine Fitzgerald about life in lockdown" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_16059430.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/533605/limerick-s-style-queen-celia-holman-lee-speaks-toaine-fitzgerald-about-life-in-lockdown.html">Limerick's style queen Celia Holman Lee speaks to&nbsp;Aine Fitzgerald about life in lockdown</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/Limerick_Leader" data-widget-id="644921780965089280">Tweets by @Limerick_Leader</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(824);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/lim_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1452252428000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank">
              <img src="upload/1441986986367.png" alt="1441986986367" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank">
              <img src="upload/1441987064261.png" alt="1441987064261" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.instagram.com/limerickleader/"  target="_blank">
              <img src="upload/1542017645287.png" alt="1542017645287" title="">
              </a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_d8349980-0cdc-4a38-9b00-7ac819ac2e83">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_131 sezione">
<a  href="https://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport sezione_245 sezione">
<a  href="https://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle attivo selezionato sezione_297 sezione">
<a  href="https://www.limerickleader.ie/section/297/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="https://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="https://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_460 sezione">
<a  href="https://www.limerickleader.ie/section/460/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_305 sezione">
<a  href="https://www.limerickleader.ie/section/305/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="supplements sezione_464 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickfeatures" onclick="window.open(this.href,'',''); return false" ><span>Supplements</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_307 sezione">
<a  href="https://www.limerickleader.ie/section/307/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_422 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/422/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_304 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/304/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below.<br>29 Glentworth Street, Limerick<br>Ireland <br>Email: news@limerickleader.ie <br>Telephone: 061 214500</p>
</div>


            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br><br></p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.limerickleader.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.limerickleader.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.limerickleader.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=533945" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('5e49ab8b-3d76-46bf-9b3a-6a12ae247822');
    $('#12684e7e-2f1e-4824-ab25-f2b2cac8d867').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#12684e7e-2f1e-4824-ab25-f2b2cac8d867 .label_tab_1').bind('click loadFirst',function(){
        $('#12684e7e-2f1e-4824-ab25-f2b2cac8d867 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5e49ab8b-3d76-46bf-9b3a-6a12ae247822').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#12684e7e-2f1e-4824-ab25-f2b2cac8d867 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>