


<!DOCTYPE html>
<html>
    <head>
        <title>Limerick soccer players represent Ireland at Neymar Jr's World Cup - Limerick Leader</title>
<meta name="description" content="Local lads play once in a life time 5-a-side tournament" />
<meta name="Keywords" content="limerick,soccer,neymar jr" />
<meta name="news_keywords" content="limerick,soccer,neymar jr" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1453133397000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1453133397000" type="image/x-icon" />

<base href="http://www.limerickleader.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Limerick soccer players represent Ireland at Neymar Jr's World Cup"      >
<meta property="og:description" content="Local lads play once in a life time 5-a-side tournament">
<meta property="og:image" content="http://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_8558867.jpg--limerick_soccer_players_represent_ireland_at_neymar_jr_s_world_cup.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html">
<meta property="fb:app_id" content="1641389872793230">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/limerick_leader">
<meta property="twitter:creator" content="@https://twitter.com/limerick_leader">
<meta property="twitter:title" content="Limerick soccer players represent Ireland at Neymar Jr's World Cup">
<meta property="twitter:description" content="Local lads play once in a life time 5-a-side tournament">
<meta property="twitter:url" content="http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html">
<meta property="twitter:image" content="http://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_8558867.jpg--limerick_soccer_players_represent_ireland_at_neymar_jr_s_world_cup.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_8558867.jpg--limerick_soccer_players_represent_ireland_at_neymar_jr_s_world_cup.jpg" />
<meta itemprop="url" content="http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html" />
<link rel="canonical" href="http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html" /><meta property="datePublished" content="2017-07-18T07:01:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html","headline":"Limerick soccer players represent Ireland at Neymar Jr's World Cup","text":"TWO WEEKS ago, Barcelona star Neymar Jr welcomed a team of Limerick soccer players to his home town of Praia Grande, Brazil where they competed for the 2017 World Finals of Neymar Jr´s Five, Red Bull’s global five-a-side tournament. The ‘Whoyaplayin’ team that was captained by Niall Smith from Askeaton. The Sports and Exercise science student in UL plays junior soccer with Aisling Annacotty. Joining him was his Annacotty team-mate Gavin Dillon from Abbeyfeale, while also in the team were Kildimo’s Paudie Walsh and David Lynch, who play with Summerville Rovers. The Limerick stars were joined by UL student Lorcan Feeney from Sligo and Galway duo Jon Mulroy and Eoin Roache. The ‘Whoyaplayin’ side were drawn in a testing group with Italy, Portugal, Bosnia & Herzegovina, Australia, and Hong Kong. The seven-man squad battled their way through the penultimate stages of the tournament but lost out on a place in the final round of games. Over 100,000 players from 53 countries battled for a spot in the World Final, but no one could stop the Romanians who were crowned as the best five-a-side team in the world, after defeating England in the deciding match. As the Romanian team celebrated their win over England, players were treated to a football spectacle as Neymar Jr and some of his closest friends including Manchester City star Gabriel Jesus and former French national team player Djibril Cissé, took to the pitch to tackle the world champions.","keywords":"limerick,soccer,neymar jr","articleSection":"Sport","image":{"contentUrl":"http://www.limerickleader.ie/resizer/-1/-1/true/GN4_DAT_8558866.jpg--.jpg","url":"http://www.limerickleader.ie/resizer/-1/-1/true/GN4_DAT_8558866.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Donn O'Sullivan"},"dateCreated":"2017-07-16T16:13:54Z","dateModified":"2017-07-16T16:16:49Z","datePublished":"2017-07-18T07:01:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.limerickleader.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.limerickleader.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.limerickleader.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.limerickleader.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Limerickleader';
virtualcmsPageInfo.sectionId = 245;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.limerickleader.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Limerick soccer players represent Ireland at Neymar Jr\'s World Cup';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-07-18 09:01';
virtualcmsPageInfo.article.author = 'Donn O\'Sullivan';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.limerickleader.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="12258900476-3n02sjss3u31jq6l74u63ovdr594jhh0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.limerickleader.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.limerickleader.ie/articolo.jsp?idarticolo=260054';
      var fb_appId = '1641389872793230';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.limerickleader.ie/articolo.jsp?idarticolo=260054';
    </script>
    <script type="text/javascript" src="http://www.limerickleader.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.limerickleader.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.limerickleader.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.limerickleader.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191795.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(822);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.limerickleader.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.limerickleader.ie/css/style_site_1.css?v=1491407822000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.limerickleader.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="limerickleader macrosection_limerickleader section_sport ">
    
<link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/lim_head_css.jsp?v=1484582239000" />
        
        <div id="5913393"></div>
<script>ADTECH.enqueueAd(5913393);</script>
<script type="text/javascript">incrementAdvImpression(803);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id=5913439></div>
<script>ADTECH.enqueueAd(5913439);</script>
<script type="text/javascript">incrementAdvImpression(802);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id=5913400></div>
<script>ADTECH.enqueueAd(5913400);</script>
<script type="text/javascript">incrementAdvImpression(804);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank"><img src="upload/1452794778036.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/user/limerickleadertv"  target="_blank"><img src="upload/1454508443990.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">18/07/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="20426b1e-905c-4af3-aff7-547c14bea205"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"260054","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#20426b1e-905c-4af3-aff7-547c14bea205').html(data);
                $('#20426b1e-905c-4af3-aff7-547c14bea205 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca028d9216-2d69-4cef-8639-87880f952b3a" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca028d9216-2d69-4cef-8639-87880f952b3a input[name="q"]').example('|');
      
      $('#cerca028d9216-2d69-4cef-8639-87880f952b3a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca028d9216-2d69-4cef-8639-87880f952b3a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="http://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1452525223000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_bcec2960-355a-42d5-a550-3359b0a5d05a">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_131 sezione">
<a  href="http://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_245 sezione">
<a  href="http://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_297 sezione">
<a  href="http://www.limerickleader.ie/section/297/what-s-on"  ><span>What's on</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="http://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="http://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_460 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickproperty" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="supplements sezione_464 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickfeatures" onclick="window.open(this.href,'',''); return false" ><span>Supplements</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913398></div>
<script>ADTECH.enqueueAd(5913398);</script><script type="text/javascript">incrementAdvImpression(1184);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.limerickleader.ie/section/86/limerickleader">Limerickleader</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_245 sport">
                                <a href="http://www.limerickleader.ie/section/245/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Limerick soccer players represent Ireland at Neymar Jr's World Cup</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Local lads play once in a life time 5-a-side tournament</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Donn O'Sullivan" src="images/foto_user.png" alt="Donn O'Sullivan" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Donn O'Sullivan</p></div><p itemprop="datePublished" class="data_articolo data">18 Jul 2017</p>
                      <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">donn.osullivan@limerickleader.ie</p></div>
                      
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 44016c9e-ea89-4e48-a171-3eb98667c85a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html" data-text="Limerick soccer players represent Ireland at Neymar Jr's World Cup" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_84651e65-9e3c-4f50-96a8-0ecde8bc050a">                
            <meta itemprop="thumbnailUrl" content="http://www.limerickleader.ie/resizer/750/563/true/GN4_DAT_8558866.jpg--limerick_soccer_players_represent_ireland_at_neymar_jr_s_world_cup.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Limerick soccer players represent Ireland at Neymar Jr's World Cup" src="resizer/750/563/true/GN4_DAT_8558866.jpg--limerick_soccer_players_represent_ireland_at_neymar_jr_s_world_cup.jpg" alt="Limerick soccer players represent Ireland at Neymar Jr's World Cup" height="563" width="750" />
                        <p class="didascalia">Niall Smith from Askeaton</p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 260054 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>TWO WEEKS ago, Barcelona star Neymar Jr welcomed a team of Limerick soccer players to his home town of Praia Grande, Brazil where they competed for the 2017 World Finals of Neymar Jr&acute;s Five, Red Bull’s global five-a-side tournament.</p> 
 <p>The <a href="section/312/soccer">‘Whoyaplayin’</a> team that was captained by Niall Smith from Askeaton.</p> 
 <p>The Sports and Exercise science student in UL plays junior soccer with Aisling Annacotty.</p> 
 <p>Joining him was his Annacotty team-mate Gavin Dillon from <a href="section/312/soccer">Abbeyfeale</a>, while also in the team were Kildimo’s Paudie Walsh and David Lynch, who play with Summerville Rovers.</p> 
 <p>The Limerick stars were joined by UL student Lorcan Feeney from Sligo and Galway duo Jon Mulroy and Eoin Roache.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="5913529"></div> 
  <script>ADTECH.enqueueAd(5913529);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(807);</script> 
 <p>The ‘Whoyaplayin’ side were drawn in a testing group with Italy, Portugal, Bosnia &amp; Herzegovina, Australia, and Hong Kong.</p> 
 <p>The seven-man squad battled their way through the penultimate stages of the tournament but lost out on a place in the final round of games.</p> 
 <p>Over 100,000 players from 53 countries battled for a spot in the World Final, but no one could stop the Romanians who were crowned as the best five-a-side team in the world, after defeating England in the deciding match.</p> 
 <p>As the Romanian team celebrated their win over England, players were treated to a football spectacle as Neymar Jr and some of his closest friends including Manchester City star Gabriel Jesus and former French national team player Djibril Ciss&eacute;, took to the pitch to tackle the world champions.</p>
 <div class="bannervcms banner_rectangle_300x250_4"> 
  <div id="5913357"></div> 
  <script>ADTECH.enqueueAd(5913357);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(808);</script> 
</div>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=limerick">limerick</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=soccer">soccer</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=neymar jr">neymar jr</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="260054" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.limerickleader.ie/news/sport/260054/limerick-soccer-players-represent-ireland-at-neymar-jr-s-world-cup.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_8a36b541-d35c-4fbf-bc6e-c358e1e59c78\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.limerickleader.ie/news/home/260259/wife-of-limerick-murder-accused-living-in-fear-for-two-years.html\"><img alt=\"Wife of Limerick murder accused 'living in fear' for two years\" title=\"Wife of Limerick murder accused 'living in fear' for two years\" src=\"http://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_8569155.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.limerickleader.ie/news/home/260259/wife-of-limerick-murder-accused-living-in-fear-for-two-years.html\">Wife of Limerick murder accused 'living in fear' for two years<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.limerickleader.ie/news/sport/260258/limerick-fc-blackburn-s-eric-kinder-set-for-blues-role.html\"><img alt=\"Limerick FC : Blackburn's Eric Kinder set for Blues role\" title=\"Limerick FC : Blackburn's Eric Kinder set for Blues role\" src=\"http://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_8569117.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.limerickleader.ie/news/sport/260258/limerick-fc-blackburn-s-eric-kinder-set-for-blues-role.html\">Limerick FC : Blackburn's Eric Kinder set for Blues role<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.limerickleader.ie/news/sport/260217/ireland-womens-hockey-one-win-away-from-world-cup.html\"><img alt=\"Ireland Hockey one win away from World Cup\" title=\"Ireland Hockey one win away from World Cup\" src=\"http://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_8564815.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.limerickleader.ie/news/sport/260217/ireland-womens-hockey-one-win-away-from-world-cup.html\">Ireland Womens' Hockey one win away from World Cup<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.limerickleader.ie/news/home/260253/let-them-eat-cheese-limerick-councillors-feast-on-brie-after-biscuit-ban.html\"><img alt=\"'Let them eat cheese': Limerick councillors feast on Brie after biscuit ban\" title=\"'Let them eat cheese': Limerick councillors feast on Brie after biscuit ban\" src=\"http://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_8565297.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Politics<\/p><h2 class=\"titolo\"><a href=\"http://www.limerickleader.ie/news/home/260253/let-them-eat-cheese-limerick-councillors-feast-on-brie-after-biscuit-ban.html\">'Let them eat cheese': Limerick councillors feast on Brie after biscuit ban<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_8a36b541-d35c-4fbf-bc6e-c358e1e59c78').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id=5913348></div>
<script>ADTECH.enqueueAd(5913348);</script>
<script type="text/javascript">incrementAdvImpression(805);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.limerickleader.ie/iconic/books/limerickleadertue/2017/20170718limerickleadertue/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.limerickleader.ie/iconic/fpext.jsp?h=360&e=20170718limerickleadertue" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.limerickleader.ie/iconic/shop/?testata=limerickleadertue" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.limerickleader.ie/iconic/index.jsp?group=limerickleadertue" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="3405f09b-93c0-4be7-97a6-953c46f19acf"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Limerickleader vc_section_business-news vc_macro_section_news vc_macro_section_limerickleader business articolo  " id="box_3c4c0cd7-7de6-4dc6-94d2-165894d81cb8"  articleid="260096" gn4id="5376442"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260096/couple-with-no-home-to-go-to-after-limerick-flooding.html"><img class="lazy" alt="Couple 'with no home to go to' after Limerick flooding" title="Couple 'with no home to go to' after Limerick flooding" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8561190.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Cian Healy, Niamh Counihan with their baby Fiadh, who were forced to leave their home in Bengal Terrace  Picture: Michael Cowhey</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260096/couple-with-no-home-to-go-to-after-limerick-flooding.html">Couple 'with no home to go to' after Limerick flooding</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Limerickleader vc_section_motoring vc_macro_section_limerickleader motoring articolo  " id="box_6cb16a00-568e-4750-a0bd-cc72b1323220"  articleid="260091" gn4id="5385153"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260091/emergency-services-attendlimerick-road-crash.html"><img class="lazy" alt="Emergency services attend&nbsp;Limerick road crash" title="Emergency services attend&nbsp;Limerick road crash" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8561120.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260091/emergency-services-attendlimerick-road-crash.html">Emergency services attend&nbsp;Limerick road crash</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  " id="box_1b627142-b812-4645-95f9-8d82c231f5fe"  articleid="260184" gn4id="5389204"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260184/parents-of-limerick-woman-strangled-to-death-emotionally-battered-and-bruised.html"><img class="lazy" alt="Parents of Limerick woman strangled to death &quot;emotionally battered and bruised&quot;" title="Parents of Limerick woman strangled to death &quot;emotionally battered and bruised&quot;" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8563939.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Catherine McGuinness pictured with her then baby daughter Natalie hours after she was born on New Year's Day 1992</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260184/parents-of-limerick-woman-strangled-to-death-emotionally-battered-and-bruised.html">Parents of Limerick woman strangled to death are 'emotionally battered and bruised'</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  " id="box_e56c02ca-0f0e-4b6a-afa4-d9053c6bf7c0"  articleid="260250" gn4id="5391575"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260250/man-rescued-from-river-shannon-in-limerick-city.html"><img class="lazy" alt="Man rescued from river Shannon in Limerick city" title="Man rescued from river Shannon in Limerick city" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8565278.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260250/man-rescued-from-river-shannon-in-limerick-city.html">Man rescued from river Shannon in Limerick city</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Limerickleader vc_section_community vc_macro_section_news vc_macro_section_limerickleader community articolo  " id="box_b6ce23b0-d257-46c6-9c7d-ba3cbac51c9c"  articleid="259920" gn4id="5350375"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/259920/curiosity-and-regret-driving-limerick-classmate-search-after-60-years.html"><img class="lazy" alt="Search for Limerick classmates continues as curiosity drives search" title="Search for Limerick classmates continues as curiosity drives search" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8557445.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The class of 1958. Henry Lyons is back row, second from left </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/259920/curiosity-and-regret-driving-limerick-classmate-search-after-60-years.html">Curiosity and regret driving Limerick classmate search after 60 years</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  " id="box_d2623e75-22a8-4d57-a06a-fb137e618e95"  articleid="260044" gn4id="5382903"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260044/man-hospitalised-after-assault-in-corbally-overnight.html"><img class="lazy" alt="Man hospitalised in Limerick after assault in Corbally overnight" title="Man hospitalised in Limerick after assault in Corbally overnight" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8558444.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The University Hospital Limerick</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260044/man-hospitalised-after-assault-in-corbally-overnight.html">Man hospitalised in Limerick after assault</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  " id="box_5938edea-4cff-477c-9081-95ffcb5a70a4"  articleid="260130" gn4id="5387217"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260130/father-and-daughter-to-go-on-trial-for-limerick-man-s-murder.html"><img class="lazy" alt="Father and daughter to go on trial for Limerick man, Jason Corbett's murder" title="Father and daughter to go on trial for Limerick man, Jason Corbett's murder" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8562526.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Thomas and Molly Martens arriving at Davidson County court house for an earlier hearing Picture: Mark Condren/Independent News &amp; Media</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260130/father-and-daughter-to-go-on-trial-for-limerick-man-s-murder.html">Father and daughter to go on trial for Limerick man Jason Corbett's murder</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Limerickleader vc_section_sport vc_macro_section_limerickleader sport articolo  " id="box_81f3dbbb-9de5-4002-babf-2339f43facbf"  articleid="260084" gn4id="5384803"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/sport/260084/adare-claim-their-first-limerick-hurling-league-title.html"><img class="lazy" alt="Adare claim their first Limerick hurling league title" title="Adare claim their first Limerick hurling league title" data-original="http://www.limerickleader.ie/resizer/81/57/true/1500282123612_1500282375.jpg--.jpg?1500282376000"  width="81" height="57"></a>
			
			<p class="didascalia">Adare  captain Jodie Hannon receives the All County League trophy from Limerick GAA Chairman Oliver Mann</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/sport/260084/adare-claim-their-first-limerick-hurling-league-title.html">Adare claim their first Limerick hurling league title</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  " id="box_7fe26825-dbb5-49a8-b02a-9e7698c5fc11"  articleid="260168" gn4id="5388292"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260168/investigations-ongoing-following-limerick-shooting.html"><img class="lazy" alt="Investigations ongoing following Limerick shooting" title="Investigations ongoing following Limerick shooting" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8563243.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260168/investigations-ongoing-following-limerick-shooting.html">Investigations ongoing following Limerick shooting</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Limerickleader vc_section_sport vc_macro_section_limerickleader sport articolo  " id="box_f1012714-fdbf-4550-972c-fd7b71ec3d94"  articleid="259763" gn4id="5347423"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/sport/259763/martin-kiely-column-county-board-is-in-dire-need-of-outside-leadership.html"><img class="lazy" alt="Martin Kiely Column - County Board is in dire need of outside leadership" title="Martin Kiely Column - County Board is in dire need of outside leadership" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8555548.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">A new face is needed in Limerick GAA</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/sport/259763/martin-kiely-column-county-board-is-in-dire-need-of-outside-leadership.html">Martin Kiely Column - County Board is in dire need of outside leadership</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  " id="box_3862f6a8-50ec-495d-a3ee-1ee10c106c72"  articleid="260175" gn4id="5388610"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/260175/memberof-limerick-motorcycle-club-describes-fatal-shooting-outside-clubhouse.html"><img class="lazy" alt="Member&nbsp;of Limerick motorcycle club describes fatal shooting outside clubhouse" title="Member&nbsp;of Limerick motorcycle club describes fatal shooting outside clubhouse" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8563443.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Alan McNamara and Robert Cusack have pleaded not guilty</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/260175/memberof-limerick-motorcycle-club-describes-fatal-shooting-outside-clubhouse.html">Member&nbsp;of Limerick motorcycle club describes fatal shooting outside clubhouse</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Limerickleader vc_section_r-keale-foynes vc_macro_section_local-news vc_macro_section_news vc_macro_section_limerickleader rkealefoynes articolo  " id="box_e98fce62-1beb-443e-9527-3d1593caa6cd"  articleid="259928" gn4id="5349977"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.limerickleader.ie/news/home/259928/watch-taoiseach-to-attend-biggest-everfoynes-air-show.html"><img class="lazy" alt="WATCH: Taoiseach to attend biggest ever&nbsp;Foynes Air Show" title="WATCH: Taoiseach to attend biggest ever&nbsp;Foynes Air Show" data-original="http://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_8557462.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The Catalina flying boat, a plane with longstanding links to Foynes, will be making an appearance at the show</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.limerickleader.ie/news/home/259928/watch-taoiseach-to-attend-biggest-everfoynes-air-show.html">WATCH: Taoiseach to attend biggest ever&nbsp;Foynes Air Show</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id=5913431></div>
<script>ADTECH.enqueueAd(5913431);</script>
<script type="text/javascript">incrementAdvImpression(806);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/Limerick_Leader" data-widget-id="644921780965089280">Tweets by @Limerick_Leader</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(824);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id=5913529></div>
<script>ADTECH.enqueueAd(5913529);</script>
<script type="text/javascript">incrementAdvImpression(807);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id=5913357></div>
<script>ADTECH.enqueueAd(5913357);</script>
<script type="text/javascript">incrementAdvImpression(808);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.limerickleader.ie/css/lim_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1452252428000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="https://www.youtube.com/user/limerickleadertv"  target="_blank"><img src="upload/1454508387740.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank"><img src="upload/1441986986367.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank"><img src="upload/1441987064261.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_3212705b-3429-428f-afc1-2af5cdac6634">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_131 sezione">
<a  href="http://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_245 sezione">
<a  href="http://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="property sezione_460 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickproperty" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="supplements sezione_464 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickfeatures" onclick="window.open(this.href,'',''); return false" ><span>Supplements</span></a>
</li>
<li class="what-s-on sezione_297 sezione">
<a  href="http://www.limerickleader.ie/section/297/what-s-on"  ><span>What's on</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="http://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="http://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="features sezione_235 sezione">
<a  href="http://www.limerickleader.ie/section/235/features"  ><span>Features</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_307 sezione">
<a  href="http://www.limerickleader.ie/section/307/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_422 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/422/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_304 pagina-bianca">
<a  href="http://www.limerickleader.ie/section/304/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >You can contact us using the details&nbsp;below:<br>Limerick Leader,<br>54 O'Connell Street,<br>Limerick<br>Email: <a href="mailto:news@limerickleader.ie" target="_blank" data-mce-href="mailto:news@limerickleader.ie">news@limerickleader.ie</a><br>Telephone: 061 214500</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Limerick Leader provides news, events, and sport features from the Limerick area. For the best up to date information relating to Limerick and the surrounding areas visit us at Limerick Leader regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.limerickleader.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.limerickleader.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.limerickleader.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=260054" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('b0a92a26-bcd5-414e-9ee8-7fe7f5c3dfa6');
    $('#3405f09b-93c0-4be7-97a6-953c46f19acf').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#3405f09b-93c0-4be7-97a6-953c46f19acf .label_tab_1').bind('click loadFirst',function(){
        $('#3405f09b-93c0-4be7-97a6-953c46f19acf .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b0a92a26-bcd5-414e-9ee8-7fe7f5c3dfa6').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#3405f09b-93c0-4be7-97a6-953c46f19acf p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(823);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//d113cei7kddydm.cloudfront.net/app.min.js"></script>
        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>