

<!DOCTYPE html>
<html>
    <head>
        <title>Home burgled in Limerick while owner was working in the attic - Limerick Leader</title>
<meta name="description" content="A CAR was stolen from outside a house in Clonmacken after a burglar entered the property while the owner was in the attic of his home. According to gardai, the ..." />
<meta name="Keywords" content="limerick crime" />
<meta name="news_keywords" content="limerick crime" />
<meta name="sections" content="Home,Crime and Courts,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1453133397000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1453133397000" type="image/x-icon" />

<base href="https://www.limerickleader.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Home burgled in Limerick while owner was working in the attic"      >
<meta property="og:description" content="A CAR was stolen from outside a house in Clonmacken after a burglar entered the property while the owner was in the attic of his home. According to gardai, the culprit entered the house at around 5pm via a patio door which was not locked. &rdquo;The man was busy (in the attic) and at one stage he th...">
<meta property="og:image" content="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_15180820.jpg--home_burgled_in_limerick_while_owner_was_working_in_the_attic.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html">
<meta property="fb:app_id" content="1641389872793230">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/Limerick_Leader">
<meta property="twitter:creator" content="@https://twitter.com/Limerick_Leader">
<meta property="twitter:title" content="Home burgled in Limerick while owner was working in the attic">
<meta property="twitter:description" content="A CAR was stolen from outside a house in Clonmacken after a burglar entered the property while the owner was in the attic of his home. According to gardai, the culprit entered the house at around 5pm ...">
<meta property="twitter:url" content="https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html">
<meta property="twitter:image" content="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_15180820.jpg--home_burgled_in_limerick_while_owner_was_working_in_the_attic.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.limerickleader.ie/resizer/600/315/true/GN4_DAT_15180820.jpg--home_burgled_in_limerick_while_owner_was_working_in_the_attic.jpg" />
<meta itemprop="url" content="https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html" />
<link rel="canonical" href="https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html" /><meta property="articleID" content="512511">
    <meta property="datePublished" content="2020-01-28T21:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html","mainEntityOfPage":"https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html","headline":"Home burgled in Limerick while owner was working in the attic","text":"A CAR was stolen from outside a house in Clonmacken after a burglar entered the property while the owner was in the attic of his home. According to gardai, the culprit entered the house at around 5pm via a patio door which was not locked. ”The man was busy (in the attic) and at one stage he thought he heard a noise but he didn’t go down and check,\" said divisional crime prevention officer Sergeant Ber Leetch. Read also: Man arrested in connection with 12 incidents of robbery, burglary, fraud and theft in Limerick \"When he did come downstairs he discovered items in his bedroom had been moved around and then when he got down to the kitchen he saw that his car keys and car were gone.  “Unfortunately he had left the back door unlocked. The opportunist thief walked in and upstairs, searched around and then took the car keys and car. \"It is very important to make sure that all of your doors are locked even when you’re in the house,”  added Sgt Leetch.","keywords":"limerick crime","articleSection":"Crime and Courts","publisher":{"@type":"Organization","name":"Limerick Leader","logo":{"@type":"ImageObject","url":"https://www.limerickleader.ie/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.limerickleader.ie/resizer/-1/-1/true/GN4_DAT_15180819.jpg--.jpg","url":"https://www.limerickleader.ie/resizer/-1/-1/true/GN4_DAT_15180819.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"David Hurley"},"dateCreated":"2020-01-28T13:57:25Z","dateModified":"2020-01-28T14:00:35Z","datePublished":"2020-01-28T21:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Limerickleader';
virtualcmsPageInfo.sectionId = 463;
virtualcmsPageInfo.sectionName = 'Crime and Courts';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = 'Limerickleader';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.limerickleader.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Home burgled in Limerick while owner was working in the attic';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-28 22:00';
virtualcmsPageInfo.article.author = 'David Hurley';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html';

</script>
<script type="text/javascript" src="https://www.limerickleader.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.limerickleader.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<!-- //Lotame -->
<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<!-- //Taboola -->
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<!-- //GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52650814-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<!-- //LinkPulse -->
<script type="text/javascript" src="//pp.lp4.io/app/5d/c5/d4/5dc5d48ce45a1d7d3029b6fb.js" async></script>

<!-- //IndexExchange -->
<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<!-- //GoogleDFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();
    googletag.defineSlot('/327481562/iconic/limerickleader', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");
    googletag.defineSlot('/327481562/iconic/limerickleader', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");
    googletag.defineSlot('/327481562/iconic/limerickleader', [300, 250], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");
    googletag.defineSlot('/327481562/iconic/limerickleader', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");
    googletag.defineSlot('/327481562/iconic/limerickleader', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/327481562/iconic/limerickleader', [2, 2], 'div-gpt-ad-taboola').addService(googletag.pubads()).setTargeting("pos","2x2");
    var element = document.querySelector('meta[name="sections"]');
    var content = element && element.getAttribute("content");
    var articlemeta = document.querySelector('meta[property="articleID"]');
    if(articlemeta !== null && articlemeta !== '') {
     var contentid = articlemeta.getAttribute("content");
     googletag.pubads().setTargeting("articleID", contentid);
     }
    googletag.pubads().setTargeting("iconic-section", content.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: OnScroll-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>

<!-- //Connect Container: parsely-->
<script id="parsely-cfg" src="//cdn.parsely.com/keys/limerickleader.ie/p.js"></script>
<meta name="google-signin-clientid" content="221534442282-gka9ncdq2hjf7h2c519ufp5s95peimrh.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.limerickleader.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.limerickleader.ie/articolo.jsp?idarticolo=512511&amp=false';
      var fb_appId = '1641389872793230';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.limerickleader.ie/articolo.jsp?idarticolo=512511&amp=false';
    </script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.limerickleader.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191795.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(822);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.limerickleader.ie/css/style_site.css?v=1574181853000" rel="stylesheet" type="text/css" />        
          <link href="https://www.limerickleader.ie/css/style_site_1.css?v=1543319049000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.limerickleader.ie/css/ico_article_standard_css.jsp?v=1574166669000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="limerickleader macrosection_news section_crime ">
    
<link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/lim_head_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank">
              <img src="upload/1452794778036.png" alt="1452794778036" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank">
              <img src="upload/1452599028110.png" alt="1452599028110" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.instagram.com/limerickleader/"  target="_blank">
              <img src="upload/1542015890030.png" alt="1542015890030" title="">
              </a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">28/01/2020 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                


<div id="90d074e6-65a4-4914-8ecd-85f449f5e9a1"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"512511","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#90d074e6-65a4-4914-8ecd-85f449f5e9a1').html(data);
            $('#90d074e6-65a4-4914-8ecd-85f449f5e9a1 > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cercafa34cb69-d17d-44df-8ded-a712f0b0f695" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafa34cb69-d17d-44df-8ded-a712f0b0f695 input[name="q"]').example('|');
      
      $('#cercafa34cb69-d17d-44df-8ded-a712f0b0f695 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafa34cb69-d17d-44df-8ded-a712f0b0f695 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1546592908000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_14b0751c-9914-4729-b4a1-4211bbd92eac">
                    <ul class="menu_1">
<li class="home attivo sezione_1 index">
<a  href="https://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_131 sezione">
<a  href="https://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport sezione_245 sezione">
<a  href="https://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle sezione_297 sezione">
<a  href="https://www.limerickleader.ie/section/297/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="https://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="https://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_460 sezione">
<a  href="https://www.limerickleader.ie/section/460/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_305 sezione">
<a  href="https://www.limerickleader.ie/section/305/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="supplements sezione_464 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickfeatures" onclick="window.open(this.href,'',''); return false" ><span>Supplements</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="archive sezione_1074 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/1074/archive"  ><span>Archive</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/limerick_leader.js"></script><script type="text/javascript">incrementAdvImpression(1668);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="https://www.limerickleader.ie/section/86/limerickleader">Limerickleader</a></li>
                                
                                <li> > </li><li><a href="https://www.limerickleader.ie/section/131/news">News</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_463 crime-and-courts">
                                <a href="https://www.limerickleader.ie/section/463/crime">Crime and Courts</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Home burgled in Limerick while owner was working in the attic</h1>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="David Hurley" src="images/foto_user.png" alt="David Hurley" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">David Hurley</p></div><p itemprop="datePublished" class="data_articolo data">28 Jan 2020</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">david.hurley@limerickleader.ie</p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw b0aac472-fd64-4ce8-9a7b-831f38313cfe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.limerickleader.ie/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html" data-text="Home burgled in Limerick while owner was working in the attic" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_f30345e7-7408-45dc-ac1e-9eacfe3b723b">                
            <meta itemprop="thumbnailUrl" content="https://www.limerickleader.ie/resizer/750/563/true/GN4_DAT_15180819.jpg--home_burgled_in_limerick_while_owner_was_working_in_the_attic.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Home burgled in Limerick while owner was working in the attic" src="resizer/750/563/true/GN4_DAT_15180819.jpg--home_burgled_in_limerick_while_owner_was_working_in_the_attic.jpg" alt="Home burgled in Limerick while owner was working in the attic" height="563" width="750" />
                        <p class="didascalia">Mayorstone gardai are investigating</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 512511 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>A CAR was stolen from outside a house in Clonmacken after a burglar entered the property while the owner was in the attic of his home.</p> 
 <p>According to gardai, the culprit entered the house at around 5pm via a patio door which was not locked.</p> 
 <p>”The man was busy (in the attic) and at one stage he thought he heard a noise but he didn’t go down and check,&quot; said divisional crime prevention officer Sergeant Ber Leetch.</p> 
 <div class="articlebox"> 
  <p><span style="color: #ff0000;">Read also:</span>&nbsp;<a href="https://www.limerickleader.ie/news/breaking-news/512379/man-arrested-in-connection-with-12-incidents-of-robbery-burglary-fraud-and-theft-in-limerick.html">Man arrested in connection with 12 incidents of robbery, burglary, fraud and theft in Limerick</a></p> 
 </div> 
 <p>&quot;When he did come downstairs he discovered items in his bedroom had been moved around and then when he got down to the kitchen he saw that his car keys and car were gone.&nbsp;</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="div-gpt-ad-mpu3"> 
   <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
  </div>
 </div>
 <script type="text/javascript">incrementAdvImpression(1678);</script> 
 <p>“Unfortunately he had left the back door unlocked. The opportunist thief walked in and upstairs, searched around and then took the car keys and car.</p> 
 <p>&quot;It is very important to make sure that all of your doors are locked even when you’re in the house,”&nbsp; added Sgt Leetch.</p> 
</div>
                  </div>
    </div>  


                


    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>



                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=limerick crime">limerick crime</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/512511/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="512511" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.limerickleader.ie\/news\/home\/512511\/home-burgled-in-limerick-while-owner-was-working-in-the-attic.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_960dcf11-803d-4cae-9955-a5da26c81d94\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/512386/limerick-man-accused-of-producing-chainsaw-during-dispute.html\"><img alt=\"Limerick man accused of producing chainsaw during dispute\" title=\"Limerick man accused of producing chainsaw during dispute\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_15166895.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Crime and Courts<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/512386/limerick-man-accused-of-producing-chainsaw-during-dispute.html\">Limerick man accused of producing chainsaw during dispute<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/breaking-news/512379/man-arrested-in-connection-with-12-incidents-of-robbery-burglary-fraud-and-theft-in-limerick.html\"><img alt=\"Man arrested in connection with 12 incidents of robbery, burglary, fraud and theft in Limerick\" title=\"Man arrested in connection with 12 incidents of robbery, burglary, fraud and theft in Limerick\" src=\"https://www.limerickleader.ie/resizer/340/191/true/1580203260273.jpg--.jpg?1580203261000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Breaking News<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/breaking-news/512379/man-arrested-in-connection-with-12-incidents-of-robbery-burglary-fraud-and-theft-in-limerick.html\">Man arrested in connection with 12 incidents of robbery, burglary, fraud and theft in Limerick<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/512181/county-limerick-father-threw-punches-on-st-patricksnight.html\"><img alt=\"County Limerick father threw punches on St Patrick&rsquo;s&nbsp;Night\" title=\"County Limerick father threw punches on St Patrick&rsquo;s&nbsp;Night\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_15143334.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/512181/county-limerick-father-threw-punches-on-st-patricksnight.html\">County Limerick father threw punches on St Patrick\u2019s&nbsp;Night<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.limerickleader.ie/news/home/512177/banned-limerick-driver-panicked-and-fled-scene-of-crash.html\"><img alt=\"Banned Limerick driver panicked and fled scene of crash\" title=\"Banned Limerick driver panicked and fled scene of crash\" src=\"https://www.limerickleader.ie/resizer/340/191/true/GN4_DAT_15143005.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Crime and Courts<\/p><h2 class=\"titolo\"><a href=\"https://www.limerickleader.ie/news/home/512177/banned-limerick-driver-panicked-and-fled-scene-of-crash.html\">Banned Limerick driver panicked and fled scene of crash<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_960dcf11-803d-4cae-9955-a5da26c81d94').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="http://epaper.limerickleader.ie/iconic/pageflip/swipe/limerickleadermon/20200127limerickleadermon" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.limerickleader.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.limerickleader.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20200127limerickleadermon" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="http://epaper.limerickleader.ie/iconic/shop/?testata=limerickleadermon" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.limerickleader.ie/iconic/newsstand/title/limerickleadermon" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="e4da3da9-7862-4e42-8f9d-870c22d9a63c"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Limerickleader vc_section_weather vc_macro_section_news vc_macro_section_limerickleader weather articolo  "
           id="box_482b8c37-2b4e-4267-b900-82e0d23d13b5"  articleid="512335" gn4id="10379863"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/weather/512335/watch-snowfall-in-limerick-as-met-eireann-issues-snow-ice-warning.html"><img class="lazy" alt="WATCH: Snowfall in Limerick as Met &Eacute;ireann issues snow/ice warning" title="WATCH: Snowfall in Limerick as Met &Eacute;ireann issues snow/ice warning" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15160086.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/weather/512335/watch-snowfall-in-limerick-as-met-eireann-issues-snow-ice-warning.html">WATCH: Snowfall in Limerick as Met &Eacute;ireann issues snow/ice warning</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Limerickleader vc_section_breaking-news vc_macro_section_news vc_macro_section_limerickleader breakingnews articolo cms_article "
           id="box_ea5723be-b1d4-4c30-aa08-7ca65a917339"  articleid="512489"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/512489/emergency-services-en-route-to-five-car-crash-on-motorway-between-limerick-and-tipperary.html"><img class="lazy" alt="Emergency services en route to five-car crash on motorway between Limerick and Tipperary" title="Emergency services en route to five-car crash on motorway between Limerick and Tipperary" data-original="https://www.limerickleader.ie/resizer/81/57/true/1580215330783.jpg--.jpg?1580215331000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/512489/emergency-services-en-route-to-five-car-crash-on-motorway-between-limerick-and-tipperary.html">Emergency services en route to five-car crash on motorway between Limerick and Tipperary</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  "
           id="box_50908c9f-7586-4a50-ada0-0258076ea1fc"  articleid="512166" gn4id="10374054"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/512166/limerick-man-gave-false-name-to-social-welfare-inspector.html"><img class="lazy" alt="Limerick man gave false name to social welfare inspector" title="Limerick man gave false name to social welfare inspector" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15142265.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Newcastle West Court heard the man panicked when questioned by the inspector</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/512166/limerick-man-gave-false-name-to-social-welfare-inspector.html">Limerick man gave false name to social welfare inspector</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  "
           id="box_99cce6a2-7f27-4165-a649-75b0a9f41d9b"  articleid="511607" gn4id="10365484"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/511607/uninsured-limerick-driver-crashed-car-10-minutes-after-he-bought-it.html"><img class="lazy" alt="Uninsured Limerick driver crashed car 10 minutes after he bought it" title="Uninsured Limerick driver crashed car 10 minutes after he bought it" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15131650.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">It was a windy, country road, the man's solicitor told NCW Court by way of mitigation</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/511607/uninsured-limerick-driver-crashed-car-10-minutes-after-he-bought-it.html">Uninsured Limerick driver crashed car 10 minutes after he bought it</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Limerickleader vc_section_weather vc_macro_section_news vc_macro_section_limerickleader weather articolo  "
           id="box_a171634a-1418-46a3-8349-40c577d09ba5"  articleid="511989" gn4id="10369834"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/weather/511989/temperatures-to-drop-to-freezing-in-limerick-as-wintry-weather-hits.html"><img class="lazy" alt="Temperatures to drop to freezing in Limerick as wintry weather hits" title="Temperatures to drop to freezing in Limerick as wintry weather hits" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15135619.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">A weather advisory comes into effect at 6pm on Sunday</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/weather/511989/temperatures-to-drop-to-freezing-in-limerick-as-wintry-weather-hits.html">Temperatures to drop to freezing in Limerick as wintry weather hits</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_d9714261-da38-4cd9-a98a-0f247932429e"  articleid="512181" gn4id="10337177"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/512181/county-limerick-father-threw-punches-on-st-patricksnight.html"><img class="lazy" alt="County Limerick father threw punches on St Patrick&rsquo;s&nbsp;Night" title="County Limerick father threw punches on St Patrick&rsquo;s&nbsp;Night" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15143334.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The altercation occurred in The Square, Newcastle West</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/512181/county-limerick-father-threw-punches-on-st-patricksnight.html">County Limerick father threw punches on St Patrick’s&nbsp;Night</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Limerickleader vc_section_sport vc_macro_section_limerickleader sport articolo cms_article "
           id="box_4c67b5aa-fc9c-4f99-a568-fa05d3380cac"  articleid="512242"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/sport/512242/limerick-and-galway-to-renew-all-ireland-hurling-final-rivalry-in-televised-league-tie.html"><img class="lazy" alt="Limerick and Galway renew All-Ireland hurling final rivalries in televised league tie" title="Limerick and Galway renew All-Ireland hurling final rivalries in televised league tie" data-original="https://www.limerickleader.ie/resizer/81/57/true/1580134485007.jpg--.jpg?1580134487000"  width="81" height="57"></a>
			
			<p class="didascalia">Limerick's Tom Morrissey and Conor Whelan of Galway in the LIT Gaelic Grounds this Monday</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/sport/512242/limerick-and-galway-to-renew-all-ireland-hurling-final-rivalry-in-televised-league-tie.html">Limerick and Galway to renew All-Ireland hurling final rivalry in televised league tie</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  "
           id="box_6fde6676-aca7-4ee5-ac13-3cb701a64166"  articleid="511601" gn4id="10337156"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/511601/banned-limerick-motorist-was-driving-to-cemetery-with-girlfriend.html"><img class="lazy" alt="Banned Limerick motorist was driving to cemetery with girlfriend" title="Banned Limerick motorist was driving to cemetery with girlfriend" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15131503.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/511601/banned-limerick-motorist-was-driving-to-cemetery-with-girlfriend.html">Banned Limerick motorist was driving to cemetery with girlfriend</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Limerickleader vc_section_news vc_macro_section_limerickleader news articolo  "
           id="box_3a39a7d7-af1b-45b9-ba5c-325b6b046281"  articleid="512036" gn4id="10370432"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/recent-deaths/512036/sadness-following-death-ofintelligent-and-witty-limerick-journalist-martin-byrnes.html"><img class="lazy" alt="Sadness following death of&nbsp;&ldquo;intelligent and witty&rsquo; Limerick journalist Martin Byrnes" title="Sadness following death of&nbsp;&ldquo;intelligent and witty&rsquo; Limerick journalist Martin Byrnes" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15136227.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/recent-deaths/512036/sadness-following-death-ofintelligent-and-witty-limerick-journalist-martin-byrnes.html">Sadness following death of&nbsp;“intelligent and witty’ Limerick journalist Martin Byrnes</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Limerickleader vc_section_environment vc_macro_section_news vc_macro_section_limerickleader environment articolo  "
           id="box_ce755b84-f5ae-4b28-bc9c-e1b3ee98f28d"  articleid="512264" gn4id="10360718"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/512264/feasibility-study-could-see-famous-limerick-bridge-reopened.html"><img class="lazy" alt="Feasibility study could see famous Limerick bridge reopened" title="Feasibility study could see famous Limerick bridge reopened" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15150975.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/512264/feasibility-study-could-see-famous-limerick-bridge-reopened.html">Feasibility study could see famous Limerick bridge reopened</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Limerickleader vc_section_sport vc_macro_section_limerickleader sport articolo cms_article "
           id="box_1403d291-6344-4bbe-b10c-99abbd8147b2"  articleid="511936"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/sport/511936/no-paint-peeled-off-the-wall-john-kiely-s-team-talk-as-limerick-overhaul-tipperary.html"><img class="lazy" alt="'No paint peeled off the wall' - John Kiely half time inspires Limerick's Tipperary win" title="'No paint peeled off the wall' - John Kiely half time inspires Limerick's Tipperary win" data-original="https://www.limerickleader.ie/resizer/81/57/true/1580001505652.jpg--.jpg?1580001507000"  width="81" height="57"></a>
			
			<p class="didascalia"> Limerick hurling manager John Kiely pictured in Thurles</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/sport/511936/no-paint-peeled-off-the-wall-john-kiely-s-team-talk-as-limerick-overhaul-tipperary.html">'No paint peeled off the wall' - John Kiely's team-talk as Limerick overhaul Tipperary</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Limerickleader vc_section_crime vc_macro_section_news vc_macro_section_limerickleader crimeandcourts articolo  "
           id="box_d4dfb02c-e61a-4dbd-ad3c-598454f06413"  articleid="512177" gn4id="10361402"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.limerickleader.ie/news/home/512177/banned-limerick-driver-panicked-and-fled-scene-of-crash.html"><img class="lazy" alt="Banned Limerick driver panicked and fled scene of crash" title="Banned Limerick driver panicked and fled scene of crash" data-original="https://www.limerickleader.ie/resizer/81/57/true/GN4_DAT_15143005.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.limerickleader.ie/news/home/512177/banned-limerick-driver-panicked-and-fled-scene-of-crash.html">Banned Limerick driver panicked and fled scene of crash</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/Limerick_Leader" data-widget-id="644921780965089280">Tweets by @Limerick_Leader</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(824);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.limerickleader.ie/css/lim_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1452252428000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="http://www.twitter.com/limerick_leader"  target="_blank">
              <img src="upload/1441986986367.png" alt="1441986986367" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/LimerickLeader"  target="_blank">
              <img src="upload/1441987064261.png" alt="1441987064261" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.instagram.com/limerickleader/"  target="_blank">
              <img src="upload/1542017645287.png" alt="1542017645287" title="">
              </a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_eb1e34a5-e5b4-4ba9-92f2-8de35cd26afb">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.limerickleader.ie/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_131 sezione">
<a  href="https://www.limerickleader.ie/section/131/news"  ><span>News</span></a>
</li>
<li class="sport sezione_245 sezione">
<a  href="https://www.limerickleader.ie/section/245/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle sezione_297 sezione">
<a  href="https://www.limerickleader.ie/section/297/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="deaths sezione_514 sezione">
<a  href="https://www.limerickleader.ie/section/514/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_575 sezione">
<a  href="https://www.limerickleader.ie/section/575/motoring"  ><span>Motoring</span></a>
</li>
<li class="property sezione_460 sezione">
<a  href="https://www.limerickleader.ie/section/460/property"  ><span>Property</span></a>
</li>
<li class="multimedia sezione_305 sezione">
<a  href="https://www.limerickleader.ie/section/305/multimedia"  ><span>Multimedia</span></a>
</li>
<li class="supplements sezione_464 sezione">
<a rel="nofollow" href="http://epaper.limerickleader.ie/iconic/?testata=limerickfeatures" onclick="window.open(this.href,'',''); return false" ><span>Supplements</span></a>
</li>
<li class="about-us sezione_411 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/411/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_434 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/434/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_307 sezione">
<a  href="https://www.limerickleader.ie/section/307/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_422 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/422/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_304 pagina-bianca">
<a  href="https://www.limerickleader.ie/section/304/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below.<br>29 Glentworth Street, Limerick<br>Ireland <br>Email: news@limerickleader.ie <br>Telephone: 061 214500</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.limerickleader.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated sites are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" target="_blank" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br><br></p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.limerickleader.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.limerickleader.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.limerickleader.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=512511" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('2cb219ec-2cb8-4c66-bce1-00da4a03f488');
    $('#e4da3da9-7862-4e42-8f9d-870c22d9a63c').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#e4da3da9-7862-4e42-8f9d-870c22d9a63c .label_tab_1').bind('click loadFirst',function(){
        $('#e4da3da9-7862-4e42-8f9d-870c22d9a63c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2cb219ec-2cb8-4c66-bce1-00da4a03f488').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e4da3da9-7862-4e42-8f9d-870c22d9a63c p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>